Перейти к содержимому

Плеер не загружается при работе через роутер.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1
Evgen23

Evgen23

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • Репутация: 0

Здравствуйте,

 

Плеер не загружается при работе через роутер, хотя другие смарт приложения работают.

 

Тот же эдем пашет через браузер.

 

Через шнур на прямую всё окей..

 

Грешу на обовления прошивки роутера, но и до обновления загружался через раз.. 

 

 



#2
developer

developer

    developer

  • Модераторы
  • 3612 сообщений
  • Репутация: 1002

Здравствуйте,

 

Плеер не загружается при работе через роутер, хотя другие смарт приложения работают.

 

Тот же эдем пашет через браузер.

 

Через шнур на прямую всё окей..

 

Грешу на обовления прошивки роутера, но и до обновления загружался через раз.. 

На чем не запускается?


Тестовые устройства: LG 47LB675V, LG BD670, Samsung BD-ES6000, Samsung UE32K5500, MAG-250, DuneHD TV-102, DOOGEE T6 (Android 5.1)

 

Ответы на частые вопросы пользователей: https://ottplayer.es...otvety-na-nikh/


#3
Evgen23

Evgen23

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • Репутация: 0

 

Здравствуйте,

 

Плеер не загружается при работе через роутер, хотя другие смарт приложения работают.

 

Тот же эдем пашет через браузер.

 

Через шнур на прямую всё окей..

 

Грешу на обовления прошивки роутера, но и до обновления загружался через раз.. 

На чем не запускается?

 

 LG-webOS

#4
developer

developer

    developer

  • Модераторы
  • 3612 сообщений
  • Репутация: 1002

 

 

Здравствуйте,

 

Плеер не загружается при работе через роутер, хотя другие смарт приложения работают.

 

Тот же эдем пашет через браузер.

 

Через шнур на прямую всё окей..

 

Грешу на обовления прошивки роутера, но и до обновления загружался через раз.. 

На чем не запускается?

 

 LG-webOS

 

А устанавливали как? На каком этапе загрузки возникает проблема?


Тестовые устройства: LG 47LB675V, LG BD670, Samsung BD-ES6000, Samsung UE32K5500, MAG-250, DuneHD TV-102, DOOGEE T6 (Android 5.1)

 

Ответы на частые вопросы пользователей: https://ottplayer.es...otvety-na-nikh/


#5
Evgen23

Evgen23

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • Репутация: 0

 

 

 

Здравствуйте,

 

Плеер не загружается при работе через роутер, хотя другие смарт приложения работают.

 

Тот же эдем пашет через браузер.

 

Через шнур на прямую всё окей..

 

Грешу на обовления прошивки роутера, но и до обновления загружался через раз.. 

На чем не запускается?

 

 LG-webOS

 

А устанавливали как? На каком этапе загрузки возникает проблема?

 

Через LG store.

Сначало всё работало.

Затем начались зависания при запуске плеера.

Запускаю смарт службы, затем плеер, плеер грузится  ( палочка крутится и всё.)



#6
Evgen23

Evgen23

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
  • Репутация: 0

 

 

 

 

Здравствуйте,

 

Плеер не загружается при работе через роутер, хотя другие смарт приложения работают.

 

Тот же эдем пашет через браузер.

 

Через шнур на прямую всё окей..

 

Грешу на обовления прошивки роутера, но и до обновления загружался через раз.. 

На чем не запускается?

 

 LG-webOS

 

А устанавливали как? На каком этапе загрузки возникает проблема?

 

Через LG store.

Сначало всё работало.

Затем начались зависания при запуске плеера.

Запускаю смарт службы, затем плеер, плеер грузится  ( палочка крутится и всё.)

 

Всё разобрался. В настройках плеера была прокся влючена.

Всем спасибо за внимание.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных